Quelle est la configuration système requise pour exécuter l'application Photomath?

iOS
Photomath fonctionne sur les appareils mobiles avec iOS 13.0 ou supérieur.

Android
Photomath fonctionne sur les appareils Android OS version 5.0 et supérieurs compatibles avec les services Google Play.

Où puis-je obtenir la dernière version de l'application mobile Photomath ?
App Store d'Apple
Google Play Store

Cet article a-t-il été utile ?

Merci pour votre commentaire !

Ooops! Try again...

Désolé de l'apprendre. Comment pourrions-nous nous améliorer ?

Merci de remplir ce questionnaire